Problemillas en el foro

Inicio Foros General Sugerencias Problemillas en el foro

Este debate contiene 7 respuestas, tiene 5 mensajes y lo actualizó  imported_Fernando hace 8 años, 6 meses.

  • Autor
    Publicaciones
  • #16704

    davidlluna
    Participante

    <p>Hola Fernando, no se donde he leído que habías cambiado recientemente AyudaWordpress de servidor, bien solo decirte que durante el día de ayer y hoy he visto de forma aleatoria algún error de conexión con la base de datos</p>
    <p>Saludos!
    </p>

  • #39277

    Pedro Raul
    Participante

    idem

  • #39279

    imported_medievalia
    Participante

    Lo mismo he notado yo.

  • #39280

    fum
    Participante

    También me pasó,
    saludos.

  • #39292

    imported_Fernando
    Participante

    Si, me pasa igual 🙁

    Ayer me cambiaron de servidor por la mañana, teóricamente a uno superior, pero de cada 10 veces 6 me da error de conexión, parece ser debido a la gran cantidad de peticiones y consultas mysql que generan blog y foro.

    Ya he avisado para que lo revisen, a ver si mañana lo apañan de una vez.

    Gracias por avisar 🙂

  • #39342

    davidlluna
    Participante

    Por cierto, me he encontrado este problemilla leve, no se si es cosa del foro o de mi navegador, pero es curioso, el link de un tema no se corresponde con el tema, ya me ha pasado varias veces

    [URL=http://img30.imageshack.us/i/safariscreensnapz010.png/][IMG]http://img30.imageshack.us/img30/2269/safariscreensnapz010.th.png[/IMG][/URL]

    Saludos!

  • #39347

    Pedro Raul
    Participante

    idem.

    ademas de ello en algunas paginas se pierde la estructura html, como si en un post hubiese cerrado un <div> de la estructura del foro y todo de deforma.

  • #39369

    imported_Fernando
    Participante

    Pues eso si que es nuevo. De momento yo no me he encontrado ningún enlace cruzado de esos 😮

Debes estar registrado para responder a este debate.

Pin It on Pinterest