Tweet Old Post con error

Inicio Foros WordPress Plugins Tweet Old Post con error

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  josep hace 6 años, 10 meses.

  • Autor
    Publicaciones
  • #22016

    josep
    Participante

    <p>Tengo en uso el plugin Tweet Old Post y desde la ‘ultima actualización de WP (3.2.1) ha quedado inactivo, al intentar reactivarlo o modificar algún parametro te saca del escritorio de WP.</p>
    <p>¿Le ha ocurrido a alguno de ustedes?</p>
    <p>He probado de volver a alguna versión anterior (del plugin) y tampoco funciona. ¿Sabría alguien si existe una solución a esto, o, hay que esperar a alguna nueva actualización/versión del plugin?</p>
    <p>Gracias<br />
    Saludos</p>
    <p>Editado: url’s del plugin:<br />
    http://wordpress.org/extend/plugins/tweet-old-post/download/<br />
    http://www.ajaymatharu.com/wordpress-plugin-tweet-old-posts/
    </p>

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest

if ( is_allowed_cookie( '_cfduit' ) { }