[twitter] error: PHP 5.3.0 or later requires

Inicio Foros WordPress Plugins [twitter] error: PHP 5.3.0 or later requires

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó  elultimosm hace 5 años, 3 meses.

  • Autor
    Publicaciones
  • #71542

    elultimosm
    Participante

    Desde hace unos dias aparece este texto en la parte de arriba de la pagina . no puedo visionar bien la pagina y lo peor es que tampoco puedo acceder al admin desde la pagina . No se que pasa . esto fue a raiz de hace unos dias que le dia a actualizar a los plugins . no se si será eso pero coincide en el tiempo . la pagina es http://www.Gramenet150.cat si pueden ayudarme se lo agradeceria mucho

  • #71544

    LGrusin
    Miembro

    Si sabes el plugin que da error eliminalo por FTP.

    Un saludo

  • #71545

    elultimosm
    Participante

    Gracias lo hare así aunque no tengo la certeza que sea un plugin .
    Pero en la pagina tenia la actualización del twiter y me marca un error .
    gracias

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest