Version de WordPress compatible con MySQL 3.23.56

Inicio Foros WordPress Instalación / Actualización Version de WordPress compatible con MySQL 3.23.56

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  drunked hace 9 años, 2 meses.

  • Autor
    Publicaciones
  • #12641

    drunked
    Participante

    <p>¿Donde puedo bajar alguna version de wordpress compatible con MySQL 3.23?
    </p>

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest