wordpress ok, dashboard ok ¡pero siempre index.html!

Inicio Foros WordPress Dominios – Hosting wordpress ok, dashboard ok ¡pero siempre index.html!

Este debate contiene 47 respuestas, tiene 3 mensajes y lo actualizó  almendron hace 6 años, 8 meses.

  • Autor
    Publicaciones
  • #23455

    Angustrucho
    Participante

    <p>Hola ¿que tal?</p>
    <p>He instalado wp 3.2.1 en mi hosting y parece que todo está correcto:</p>
    <p>puedo entrar en el escritorio, crear entradas y etc, peeeeero cuando intento previsualizarlas siempre me remite al index.html que he dejado mientras armo la nueva web.</p>
    <p>Dominio: latramadigital.com Hosting: 1and1.es theme: Twenty Eleven 1.2 (por defecto)</p>
    <p>intento con latramadigital.com/index.php y me envía al .html…</p>
    <p>¿Me pueden ayudar? Gracias de antemano</p>
    <p>(He intentado buscar un hilo similar en los foros –llevo más de tres horas– pero lo más parecido que he encontrado es el caso contrario: no quieren que se vea el php mientras acaban la web, pero yo es que QUIERO ver el php para ver que hago… y que mientras el resto de los mortales vean el html hasta que acabe la nueva web…)</p>
    <p>Gracias de nuevo.
    </p>

  • #58116

    almendron
    Participante

    Una pregunta: ¿Dónde has instalado wordpress? ¿en la raíz o en alguna carpeta?

    En cualquier caso, es muy posible que en el archivo .htaccess tengas una línea como DirectoryIndex index.html home.html index.php o parecida. Si es así, debes eliminarla o poner index.php al principio DirectoryIndex index.php index.html home.html

  • #58117

    Angustrucho
    Participante

    en la raiz

    ¡almendrón!
    ¿serás mi solución? 😉

  • #58118

    almendron
    Participante

    Justo estaba editando mi repuesta cuando has contestado tú. Lee lo que he puesto acerca del .htaccess

  • #58119

    Angustrucho
    Participante

    Buenas de nuevo Almendron,

    me parece que no me he explicado del todo bien:

    tengo el index.html que quiero dejar hasta que termine completamente la nueva web con wp.

    Pero es que también me gustaría ver lo que estoy haciendo con las páginas y entradas que voy creando, pero cuando le doy a “vista previa” o “ver página” me dirige SIEMPRE al index.html …Por lo que no puedo ver lo que hago y trabajar así… (es que tengo memoria de pez… y no puedo recordar lo que hago y comprobar “mentalmente” que está okedi 😳 :oops:)

    Edito:
    En el htacces que he encontrado en la carpeta “logs” dice:

    Options +Indexes
    Satisfy any
    Order Deny,Allow
    Allow from 212.227.112.228
    Deny from all
    RemoveType .html .gif
    AuthType Basic
    AuthName “Access to /logs”

  • #58120

    almendron
    Participante

    Antes de indicarte nada más, me gustaría saber si está la línea que te he comentado en el .htaccess.

  • #58121

    almendron
    Participante

    El .htacces está en la raíz de tu sitio y no el “logs”. Verás, es que quiero comprobar si la redirección es debida las instrucciones que puedan estar en ese archivo o a otro motivo.

    Normalmente, los clientes FTP tienen una opción para ver los ficheros ocultos. Activala porque el mencionado archivo está oculto.

  • #58122

    Angustrucho
    Participante

    Ya me parecía a mi que en /logs… 🙄

    Lo intento… con Transmit y la opción de mostrar ocultos y no me aparece…

    Voy a probar con el cliente ftp de Dreamweaver…

    Te cuento en seguida.

    Gracias por tu ayuda… (que no te había dicho nada.)

  • #58123

    Angustrucho
    Participante

    Jorrrrr!!

    Con el dreamweaver y “ver archivos ocultos” TAMPOCO me aparece…

    Edito:
    también estuve comprobando todos los directorios con el acceso ftp en la propia pag de 1and1 y tampoco me aparecía, pero esto no me extrañó… es normal que prevengan en estos casos “pá pardillos-manazas” (como yo…)

  • #58124

    almendron
    Participante

    Al margen de que intentemos averiguar las causas de la redirección, te comento otra cosa:

    No hagas las pruebas en el servidor sino en local. Aquí te dejo una guía para ello:

    http://luisitob.wordpress.com/2009/03/12/instalar-wordpress-en-wampserver-20/

    WampServer lo puedes encontrar en http://www.wampserver.com/

    Para asegurarte de que es un espejo de tu servidor, deberás hacer lo siguiente después de seguir los pasos que marca la guía:

    1) Averigua qué versiones tienes instalado en tu servidor de Apache, MySQL y PHP

    2) En la misma página de WampServer (sección addons) encontrarás dichas versiones. Las descargas e instalas.

  • #58125

    almendron
    Participante

    Ponte en contacto con los administradores del hosting y que te lo aclaren. No hay otra solución.

  • #58127

    almendron
    Participante

    Otra cosa que deberías comprobar. Entra en el panel de administración de WordPress y dime que has puesto en “Ajustes >> Generales y opciones “Dirección de WordPress (URL)” y “Dirección del sitio (URL)”.

    Estoy pensando es que es muy raro que, al darle a “Ver entrada” te redireccione al index.

  • #58128

    Angustrucho
    Participante

    Almendrón:

    Ya llevo un tiempo probando el wp en local, de hecho he montado 4 sitios sin problemas en local (ja ja, seré mentiroso: me dí 45.000 cabezazos) pero es que viendo los problemillas que han (hemos) tenido algunos al subirlo al host he preferido partir de 0 desde el servidor con mi propia güeb y que sufra yo mismo las consecuencias antes que un cliente.

    Como vi en varios hilos que se podía mantener el index.html como “señuelo” mientras acabas de de montar la web me decidí por esta opción (47.598 cabezazos mas…)

    En el host tengo MySQL:5.0 – Php:5 (con phpMyAdmin: 2.6.4-pl3) – Apache: CREO QUE AQUÍ ESTÁ EL PROBLEMA:

    Buscando en la información del hosting me encuentro con esto:

    [quote]Configuración por defecto de Apache en servidores gestionados

    En un servidor gestionado podrá configurar las propiedades del Apache creando un fichero .htaccess con las directivas deseadas.

    Algunos de los ajustes que puede llevar a cabo son personalización de páginas de error, listado de contenido de los directorios, redirección de URL’s, etc. Recuerde que el fichero .htaccess es autoreplicante, por lo tanto afectará a todos los subdirectorios que se encuentren por debajo del directorio en el que sitúe el mismo.

    Estos son algunos de los comandos que podrá configurar en su .htaccess:

    Comando Descripción
    ErrorDocument Crear páginas de error personalizadas
    AddType Añadir MimeType para ficheros
    RewriteEngine Activar el mod_rewrite
    Allow/Deny Gestionar los Host/IPs que tienen acceso a su espacio
    FilesMatch Configuración para el acceso a ficheros
    AuthType Autenticación para el acceso
    Redirect Redireccionar a otra URL o carpeta
    Options Activar/desactivar symlinks, permitir indexación,etc.[/quote]

    Por lo que me parece entender que no tengo el susodicho .htaccess creado… ¿podría ser?

    Edito: haciendo una consulta en las faq del hosting me sale un error 400 pero al final de esta página aparece: “Apache Tomcat/5.5” (versión de Apache ¿no?)

  • #58130

    Angustrucho
    Participante

    Hola otra vez.. mientras escribía el rollo de arriba se me pasó ver lo de las url…

    en las dos tengo http://latramadigital.com

  • #58131

    almendron
    Participante

    1) Apache Tomcat: http://tomcat.apache.org/ No es la versión del servidor Apache.

    2)[quote]Como vi en varios hilos que se podía mantener el index.html como “señuelo” mientras acabas de de montar la web me decidí por esta opción (47.598 cabezazos mas…)[/quote]

    ¿Qué hiciste?

    3) Problemas para subir al host desde local: algo haríais mal porque basta con instalar wordpress, configurar sus opciones, instalar los plugins que correspondan, subir la carpeta del tema vía ftp y luego activarlo.

  • #58132

    almendron
    Participante

    Para comprobar lo del .htaccess:

    1) Panel de Control de wordpress

    2) Ajustes >> Enlaces permanentes y ene estructura personalizada pones /%post_id%/%postname%/

    Si no existe el .htaccess, wordpress lo creará.

    Y otra cosa: publica una entrada y dime la URL

  • #58133

    Angustrucho
    Participante

    1)

    Apache Tomcat: http://tomcat.apache.org/ No es la versión del servidor Apache.

    Ya… pero como ponía “5.5” te/me preguntaba si esa sería la versión…

    2)

    ¿Qué hiciste?

    Pos ná… dejar el hmtl y subir wordpress a la raiz…
    3)

    Problemas para subir al host desde local: algo haríais mal porque basta con instalar wordpress, configurar sus opciones, instalar los plugins que correspondan, subir la carpeta del tema vía ftp y luego activarlo.

    Yo no tuve esos problemas porque monté los 4 wp en local pá ir “soltándome”. Cuando me dije “ya va siendo hora que subas alguno” empecé a buscar cómo hacerlo (con todas las páginas, entradas, imágenes, comentarios y etc que tenía en local) y ví que a mucha gente le daban errores con los directorios, que si búscalos y cambialos, que si uno a uno… en fin… que me entró el canguele y me dije prueba con el tuyo y después sube los de los clientes.

    Si… ya sé que lo de exportar la base de datos y después importarla y todo eso (+ o -), pero como en local los tenía (esos 4 wp) en una maraña de directorios pensé en probar directamente con el mío y después subir los de los clientes, más que nada pá evitarles malos ratos (ahora tienen sus webs, pero queremos actualizarlas con wp)

    RESUMIENDO: ¿tendré que crearme el puñetero htaccess de marras? ¿y qué le pongo…?

  • #58134

    almendron
    Participante

    Vamos a asegurarnos que el htaccess exista. Para ello haz lo que te he dicho

    1) Panel de Control de wordpress

    2) Ajustes >> Enlaces permanentes y ene estructura personalizada pones /%post_id%/%postname%/

    Y luego, vía FTP, comprueba que está.

    Nota: no tienes que hacer nada con ese archivo.

  • #58135

    Angustrucho
    Participante

    Ná… que eres más rápido que yo…

    mira este enlace:

    http://www.latramadigital.com/13/para-almendron…n-todo-mi-amor/

    [b]Ole tus…[/b]

    y el puñetero htaccess ese ya me aparece en la raiz…

    Pero… dale al enlace de Inicio… ¿tendría que cambiar algo en la url del wordpress que me dijiste antes? (los otros enlaces si me funcionan)

    Muuuuuuuaaaac

  • #58136

    almendron
    Participante

    Muy bueno el post jajajajajajaja

    Ahora baja el .htacces a tu ordenador y lo editas a ver si aparece lo de DirectoryIndex index.html home.html index.php o algo parecido.

    Y otra cosa: ¿Has cambiado los campos “Dirección de WordPress (URL)” y “Dirección del sitio (URL)”?

  • #58137

    Angustrucho
    Participante

    Je je :mrgreen: ¿a que soy guapo? 😳

    No, aún no he cambiado lo de las url, estaba pensando si en lo de url del wp debería añadirle “/index.php” o bien crearme un directorio nuevo pá meter la vieja y cuando lo tenga terminado lo vuelvo a cambiar ¿te parece?

    Por cierto el puñetero archivito dice:

    [quote]# BEGIN WordPress
    <IfModule mod_rewrite.c>
    RewriteEngine On
    RewriteBase /
    RewriteRule ^index.php$ – [L]
    RewriteCond %{REQUEST_FILENAME} !-f
    RewriteCond %{REQUEST_FILENAME} !-d
    RewriteRule . /index.php [L]
    </IfModule>

    # END WordPress
    [/quote]

  • #58138

    almendron
    Participante

    No creo que sea del htaccess. Esa directiva sirve para dar prioridad a una página u otra, pero si se pide una página concreta por su nombre debería cargarla.El problema debe ser otro.

    Vuelve a “Ajustes >> Generales y opciones “Dirección de WordPress (URL)” y “Dirección del sitio (URL)” y pon las 3 v dobles, es decir, http://www.latramadigital.com

  • #58139

    Angustrucho
    Participante

    Ya las tenía…

    Así que he intentado lo de hacer un directorio nuevo pá guardar el index.html y que se dirigiera allí… ná, no funcionaba

    Entonces he tenido la [b]”brillante”[/b] idea de ponerle a la url de wp “/index.php” y… la he cagado…

    Ahora no puedo ni registrarme… bueno, registrarme si… pero no me deja acceder al escritorio…

    Me dice “Esto es algo embarazoso, ¿verdad?” [b]¡¡Y TANTO!![/b] (sobre tó pá mi…)

  • #58141

    Angustrucho
    Participante

    Aún tengo acceso por el ftp ¿que archivo debería corregir? ¿o bien debería cargarme la base de datos?

    Esto es algo embarazoso, ¿verdad? Esto es algo embarazoso, ¿verdad? Esto es algo embarazoso, ¿verdad? Esto es algo embarazoso, ¿verdad? Esto es algo embarazoso, ¿verdad? Esto es algo embarazoso, ¿verdad? Esto es algo embarazoso, ¿verdad? …

  • #58142

    almendron
    Participante

    ¿Dónde has puesto lo del “index.php? ¿En los enlaces permanentes? Si es así, borra el .htaccess.

    Si lo has puesto en “Dirección de WordPress (URL)” y “Dirección del sitio (URL)” la cosa se complica porque hay que ir a la base de datos y modificar allí.

    1) Accede a la base de datos vía phpMyAdmin.

    2) Busca la tabla wp_options, examinar y buscas el campo de la base de datos cuya “option name” es “siteurl”. Editamos la fila y ponemos la dirección correcta.

  • #58144

    Angustrucho
    Participante

    Uffffff

    No si yo te digo…

    No era exactamente “option name” sino [b]”optión que te mereces”[/b]

    De momento solucionado…

    Zankius… no sé que haría sin tí…

    Por cierto… ¿tienes tiempo o te estoy dando ya el cognazo…

    Estoy pensando que este hilo lo tengo que poner íntegro en la web…

  • #58145

    Angustrucho
    Participante

    Bueno… veo que estás liado…

    Disculpa por los cognazos dados y por hoy me voy a descansar una miajica.

    [b]Gracias por todos los consejos y tu inestimable ayuda.[/b]

  • #58146

    almendron
    Participante

    1) Lo que te comentaba al principio sobre el htacces era un error. Ya no me acordaba de que la directiva “DirectoryIndex” se utiliza para dar una prioridad (no para redireccionar). Así, si pones “DirectoryIndex index.html index.php”, cuando un visitante introduce la URL a secas va primero a index.html. En caso de no existir, iría a index.php. Ahora bien, si el visitante escribe URL + /index.php, se debería ver el blog que has creado.

    2) Ahora tengo que dejarte. Mañana buscaré a ver dónde puede estar el problema de la redirección.

    Mientras tanto, entra en el Panel de Control del hosting (ojo: no del wordpress sino del hosting) y echa un vistazo a las opciones.

  • #58147

    almendron
    Participante

    Me olvidaba: prueba a renombrar index.html como _index.html. Si entonces entras al index.php, es un problema de redireccionamiento.

  • #58152

    Angustrucho
    Participante

    Buenos días Almendrón,

    feccctivamente:

    [quote]Me olvidaba: prueba a renombrar index.html como _index.html. Si entonces entras al index.php, es un problema de redireccionamiento.[/quote]

    Al renombrarlo me aparece el index.php. De momento lo he vuelto a renombrar hasta que no inserte un poco más de contenido. Así que si que parece ser un problema de redireccionamiento.

    Ahora cuando navego un poco y quiero ir al inicio me aparece “home-2”, de momento lo dejo así y ya veré más tarde este problemilla… Pero quizá este “problemilla” me salve los muebles: podré montar la web viendo los cambios en vivo y cuando la acabe ¿podré cambiar ese “home-2” a sólo “home”? ¿no?

    También he solucionado otro problemilla con un theme que subí y no me dejaba activarlo… no hay nada como ser un loco y trastearle al http://ftp... 😈 aunque claro… también se pagan las consecuencias…

    De momento muchísimas gracias de nuevo…

    (Por cierto anoche quise agradecerte tu ayuda, pero no me dejó… creo que me pasé: te puse 75 agradecimientos… pero me parece que no admite tantos… ahora intentaré “rebajarte” la nota 😛

    Gracias y hasta pronto.

  • #58153

    Angustrucho
    Participante

    Nada!!

    ¡que no me deja ni darte 5 agradecimientos!

    Como ser agradecido es de biennacido te los envío por este medio:

    Agradecimientos: [b]75[/b]

    Motivo: [b]Sin ti ya habría tirado la toalla. Efectivo, claro y conciso. Amabilidad y comprensión perfecta.[/b]

    Y no sigo más que me van a eliminar la entrada por pelotillero.

  • #58155

    almendron
    Participante

    Nada, hombre. No te preocupes por los agradecimientos.

    Prueba lo siguiente:

    1) En Ajustes >> enlaces permanente vuelve a poner el numérico.

    2) Descarga este plugin y lo activas:

    http://txfx.net/files/wordpress/disable-canonical-redirects.phps

    Ahora intenta entrar con URL + /index.php [http://www.latramadigital.com/index.php]

    Si funciona, al teclear [http://www.latramadigital.com] irás al index.html que tienes. Si añades lo de index.php, deberías ir al blog sin problemas.

  • #58163

    Angustrucho
    Participante

    Buenas de nuevo, Almendrón,

    en el enlace que me envías solo me deja descargar la página php…

    También he estado mirando por las págs de Mark Jaquith (autor del enlace que me envías) y no he encontrado lo del “disable-canonical-url-redirects” por ningún lado.

    En mirado en wp.org y he visto este otro http://wordpress.org/extend/plugins/disable-canonical-url-redirects/ ¿crees que nos serviría?

    Edito: Almendrón, perdona mi ignorancia, he estado viendo la página del enlace y veo que aparece

    [quote]<?php
    /*
    Plugin Name: Disable Canonical URL Redirection
    Description: Disables the “Canonical URL Redirect” features of WordPress 2.3 and above.
    Version: 1.0
    Author: Mark Jaquith
    Author URI: http://markjaquith.com/
    */

    remove_filter(‘template_redirect’, ‘redirect_canonical’);

    ?> [/quote]

    ¿Será esto “todo” el plugin? ¿en ese caso me descargo la página, la comprimo en zip y la instalo como plugin? o bien ¿subo el archivo php a la carpeta plugins vía ftp?

  • #58164

    almendron
    Participante

    ¿Y así que solo te deja descargar la página php…? Anda que ya te vale. Pincha en Download (arriba a la izquierda) y te descargarás el archivo disable-canonical-redirects.php. Ese es el que tiene que meter en wp-conten/pligins

    En enlace que comentas: Es el mismo plugin 🙂 Sube solo el archivo php que hay dentro.

  • #58165

    Angustrucho
    Participante

    Je je… lo que yo decía: [b]IGNORANCIA[/b]

    Estaba editando lo anterior con esa misma duda…

  • #58173

    Angustrucho
    Participante

    Ná…

    Después de hacer lo que me decías (plugin+volver a númerico) TODO era 404…

    En fin… desactivo plugin + vuelvo a la estructura de enlaces que me enviaste y vuelve a aparecer…

    Almendrón: esto parece ya el cuento del gallo peláo (si no lo sabes algún día te lo cuento) así que pá no molestarte más (de momento, claro) si te parece bien vamos a dejarlo como está y ya intentaremos solucionar lo de la “home-2” más adelante ¿te parece?

    O bien (si te lo has tomado muy a pecho) mándame un mail al correo que aparece en la intro de mi web y te facilito acceso al wp.

    En fin: MILLONES DE GRACIAS por tu [u]inestimable[/u] ayuda.

    En cuanto tenga nuevas dudas (dentro de unos 5 min + ó -) intentaré volver a contactar contigo.
    [b]
    GRACIAS DE NUEVO[/b]

  • #58175

    almendron
    Participante

    Pues ya no se qué decirte. Eso debería funcionar.

    Una última prueba: renombra index.html como _index.html y comprueba entonces que te aparece el blog al teclear [http://www.latramadigital.com]

  • #58177

    Angustrucho
    Participante

    Muy curioso…

    prueba tú que a mi me da la risa…

    http://www.latramadigital.com

    (a lo mejor necesitas refrescar la página, a mi me sale a la segunda)

    Ahora lo que voy a intentar es ver si consigo eliminar la home-2 de algún lado y volverla a crear ya que mira donde me envía el boton “home”…

    Cuando me contestes repongo el html.

    Zankius

  • #58180

    almendron
    Participante

    Funciona bien. Pulsa CTRL + F5 y verás como sale el blog.

    Ya puedes reponer el index.html

    Vamos a ver: deja el tema original tal cual. Es que quieres ir demasiado rápido y las prisas nunca son buenas consejeras.

  • #58182

    Angustrucho
    Participante

    [quote]Pulsa CTRL + F5 y verás como sale el blog.[/quote]

    ¿jarrr? ¿soy de mac? ¿vaciar caché? listo… pero eso: me sale el blog, no la home de los cohomes…

    [quote]Ya puedes reponer el index.html[/quote]

    Ya lo repuse antes y ¡tacham! ¡vuelta a empezar! (el cuento del gallo peláo)

    [quote]Vamos a ver: deja el tema original tal cual. Es que quieres ir demasiado rápido y las prisas nunca son buenas consejeras. [/quote]

    Si lo único que he hecho ha sido instalarlo… “tu” post estaba antes de instalar este tema, y claro aparece ahora, pero lo de la home…

    Dime una cosa ¿en que parte de la DB están las páginas? y pruebo a eliminarlas, vuelvo a instalarlas y corremos un poco 😛 😛

    Otra cosilla ¿has visto el enlace de la home?.

    Ya he corregido OTRA VEZ lo del html… prueba… y después le añades /home-2/

    Lo siento mucho Almendrón… pero es que estoy intentando dejar el Flash… y me está costando… 😉

  • #58184

    LGrusin
    Miembro

    Estooooo…

    No me he enterado de nada… 😉 Es broma.

    Vamos a ver, tu servidor da preferencia al archivo index.html, por tanto si quieres que funcione index.php tendrás que eliminar o renombrar index.html

    ¿Quieres los dos? Habrá que echarle imaginación.

    ¿Quizás un archivo .html con otro nombre redireccionado desde .htaccess?

    Lo miraré con calma para ver los pros y los contras.

    Un saludo

  • #58186

    almendron
    Participante

    Mientras LGrusin encuentra la solución, podemos hacer de nuevo la prueba que te comentaba porque en teoría debería funcionar. Por favor sigue los pasos en el orden mostrado.

    1) Deja el index.html tal y como está.

    2) Activa uno de los temas que trae wordpress por defecto. Están en wp-content/themes (por ejemplo, el que está en la carpeta twentyten)

    3) Ve a Ajustes > Enlaces permanentes y marcas “predeterminado”

    4) Activa el plugin que descargaste antes (el disable-canonical-url-redirects).

    Una vez hayas hecho eso, me avisas.

  • #58191

    LGrusin
    Miembro

    Por cierto, no es necesario hacerlo en el htaccess sino en el mismo index.php, perdón por el lapsus.

    Si tienes una IP estática podrías dirigir todas tus visitas a una página concreta mientras trabajas con el blog. Se trata de cambiar index.html por otro nombre y llamarlo desde index.php

    Un saludo

  • #58425

    Angustrucho
    Participante

    Estimados Almendrón y LGrusin:

    MUCHÍSIMAS GRACIAS POR VUESTRA AYUDA Y ATENCIÓN.

    Comentaros ahora que como estaba más liáo que la pata’un’romano he optado por el camino de enmedio:

    Me he fusilado la DB y a empezar desde cero con otra…

    No obstante he decidido usar la estructura de posts que Almendrón me sugirió (eso de ver “p123” no me molaba ni un pelo, ¡y más en mi caso que con lo necio y burrico que soy era “p234573485”! :mrgreen:)

    Al final lo que haré será montar todas las páginas y entradas y cuando quiera ver el index.php renombraré el index.html y p’alante…

    No es lo más ortodoxo ni operativo… pero viendo el follón en el que os he metido… me parece que ya os he robado demasiado tiempo…

    Lo que me da mas pena es haber eliminado el post de Almendrón… pero ya veré que se le puede hacer.

    Lo dicho: MILLONES DE GRACIAS Y AGRADECIMIENTOS (los cuales, por cierto, aún no me deja darlos… GRRR)

    Gracias de nuevo y un ENORME abrazo.

    Ta luego!!!

  • #58426

    Angustrucho
    Participante

    Almendrón… aquí pasa algo…

    El agradecimiento a LGrusin si lo ha aceptado…

    ¡PERO LOS TUYOS NO…!

    (…niño… ¡qué p….s le has hecho a los moderadores…! 😛 😛 😛

  • #58428

    LGrusin
    Miembro

    Qué perreta con los agradecimientos… 😉

    Saludos

  • #58430

    Angustrucho
    Participante

    ¡¡Zankius!! ¡¡TOOS PA ALMENDRON!!

    ¡Con todo mi amor! (cibernético)

    🙂 🙂 🙂

  • #58436

    almendron
    Participante

    Tranquilo que no pasa nada. Suerte 🙂

El foro ‘Dominios – Hosting’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest