WP-Cache es compatible con WordPress 2.

Inicio Foros WordPress Instalación / Actualización WP-Cache es compatible con WordPress 2.

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  imported_Sabogal hace 9 años, 8 meses.

  • Autor
    Publicaciones
  • #12597

    imported_Sabogal
    Participante

    <p>Eso, WP-cache [Que no super caché], es compatible con WordPress 2.7? Es que veo que la última vez que actualizaron ese plugin fue en el 2007…</p>
    <p>Saludos!
    </p>

El foro ‘Instalación / Actualización’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido