WP-POLLS problema con idioma…

Inicio Foros WordPress Plugins WP-POLLS problema con idioma…

Etiquetado: 

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  stanly hace 9 años.

  • Autor
    Publicaciones
  • #15032

    stanly
    Participante

    <p>Buenas, estoy buscando algun medio para crear encuestas en la web, pero no acabo de encontrar lo que busco. Vi el WP-poll y se ajusta bastante, pero no consigo traducirlo. Me baje la ultima version y los archivos del ES-es, los coloco en la carpeta del plugin, pero al activar o navegar por el blog, se me queda bloqueado. Si los elimino, ningun problema. ¿Que le ocurre?, ¿Sabeis otro plugin mejor para esto?. Gracias.
    </p>

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest