WPML plugin para multidioma

Inicio Foros WordPress Plugins WPML plugin para multidioma

Etiquetado: , ,

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  imported_apuchin hace 7 años, 9 meses.

  • Autor
    Publicaciones
  • #19627

    imported_apuchin
    Participante

    <p>Hola,<br />
    Estoy construyendo una web de agencia de viajes, con el theme WP -clear, y para hacerlo multidiomas estoy usando el plugin WPML, todo iba bien hasta que aparecio una advertencia en el menu de este plugin, y me tiene preocupado ya que no entiendo que puede pasar. He buscado en el foro y no he podido encontrar nada relacionado. el mensaje de advertencia me sale en el item PAQUETES DE COMPATIBILIDAD y es como sigue:<br />
    Los paquetes de compatibilidad de WPML pronto serán obsoletos y serán eliminados. Por favor, utilice otros medios para preparar su sitio para que sea multilingüe.<br />
    Alguien sabe que significa esta advertencia y como solucionar este tema.<br />
    Gracias por su tiempo en responder esta preocupación.</p>
    <p>Saludos desde Perú
    </p>

El foro ‘Plugins’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest