WPMU 2.7 lio con esto..

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress WPMU 2.7 lio con esto..

Este debate contiene 3 respuestas, tiene 3 mensajes y lo actualizó  Dana hace 9 años, 10 meses.

  • Autor
    Publicaciones
  • #11837

    Dana
    Participante

    <p>bueno se supone q tengo este no? WPMU 2.7,es q me lio con el otro, ya q he intentado instalar el budypres y me han comentado que mi pagina no es compatible! entonces que version tengo yo de wodpress?
    </p>

  • #25330

    Kantabruco
    Participante

    tienes que tener instalado el wordpress multiusuario (WPMU).
    Para el normal no sirve

  • #25335

    imported_Fernando
    Participante

    Para Buddypress necesitas la versión 2.7 trunk de WPMu

  • #25339

    Dana
    Participante

    pero esta q nombrais es mejor q la q tengo? o no tiene nada q ver..

El foro ‘Multisitio – BuddyPress’ está cerrado y no se permiten nuevos debates ni respuestas.

Pin It on Pinterest

Ir al contenido