Respuesta a: UMapper – Error al actualizar de WP 2.6.5 a 2.7

Inicio Foros WordPress Plugins UMapper – Error al actualizar de WP 2.6.5 a 2.7 Respuesta a: UMapper – Error al actualizar de WP 2.6.5 a 2.7

#24138

merlyn333
Participante

Probablemente si sea la versión de PHP, pues tuvimos que cambiar de hosting y actualmente está en la versión [b]4.4.7[/b]. y anteriormente estábamos en la versión [b]5.2.6[/b].

Es preocupante éste aspecto, ya que los mapas hacen parte importante de nuestros servicios. Vamos a ver qué podemos hacer al respecto.

Muchas gracias Mno4K y Fernando.

Pin It on Pinterest