Respuesta a: UMapper – Error al actualizar de WP 2.6.5 a 2.7

Inicio Foros WordPress Plugins UMapper – Error al actualizar de WP 2.6.5 a 2.7 Respuesta a: UMapper – Error al actualizar de WP 2.6.5 a 2.7

#24143

imported_Fernando
Participante

Merlyn, dile a tu proveedor de hosting el problema y que te cambie el sitio a un servidor que tenga PHP 5.x, para ellos es fácil y no deberían ponerte problemas en hacerlo.

Es mas, un hosting que aún esté en PHP 4.x es para huir de el lo antes posible, no por esto sino por [url=http://carrero.es/el-fin-de-php4-es-hora-de-cambiar-a-php5/764]otros problemas asociados[/url]

Pin It on Pinterest

Ir al contenido