Respuesta a: No pude con el 2.7, y ahora el 2.5.1

Inicio Foros WordPress Instalación / Actualización No pude con el 2.7, y ahora el 2.5.1 Respuesta a: No pude con el 2.7, y ahora el 2.5.1

#24332

imported_Sabogal
Participante

Lo de contar las líneas, basta con que abras el archivo respecto en un editor como Dreamweaver y este le cuenta y enumera cada línea, y para ir a una línea determinada, basta con presionar las teclas ctrl+ g y escribir la línea a la que quiere ir.

En cuanto al hosting, si te limita las versiones a instalar, es mejor no complicarse y contratar un hosting mas completo, mas serio como hay muchos por ahí.

Saludos!

Pin It on Pinterest