Respuesta a: Error con WPMU

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress Error con WPMU Respuesta a: Error con WPMU

#24493

imported_Fernando
Participante

No, puedes descargar la 2.7 del trunk (http://svn.automattic.com/wordpress-mu/trunk/), de hecho es la recomendada para integrar con buddypress. Yo estoy usando una traducción bastante decente, te la subo aquí, solo quítale la segunda extensión (txt) para que quede como es_ES.mo 😉

[attachment=893,19]

Pin It on Pinterest