Respuesta a: Error con WPMU

Inicio Foros Otros WordPress y similares Multisitio – BuddyPress Error con WPMU Respuesta a: Error con WPMU

#24692

Kantabruco
Participante

Bueno, me voy a poner manos a la obra, perdonar si es una pregunta tonta la que voy a hacer (el que no pregunta es tonto toda la vida :lol:). ¿Para actulizar de 2.6.5 a 2.7 usando el trunk cual es la manera mas rapida?¿Hay que bajar todos los archivos uno por uno del trunk y subirlos por ftp? Digo esto porque desconozco esto del trunk e imagino que sera una forma mas sencilla, si no fuera asi estaria todo en una carpeta.

Pin It on Pinterest