Respuesta a: Mensaje Warning al Crear Nueva Entrada WP2.7

Inicio Foros WordPress Instalación / Actualización Mensaje Warning al Crear Nueva Entrada WP2.7 Respuesta a: Mensaje Warning al Crear Nueva Entrada WP2.7

#25915

luismaria86
Participante

Buenas!

Gracias Alberto por la información. Te comento, re-instalé todo de forma manual pero me sigue dando el mismo error.

Estoy seguro que se trata ahora de un error en los manejadores instalados en el servidor (Apache), en realidad no un error en sí, sino una ausencia de manejadores de extensión .js, los que pide el error que se muestra.

No se absolutamente nada de Java, asi que eleve un ticket a quienes administran mi servidor para que me instalen o guien en la instalación de los manejadores que faltan en Apache.

Si alguien por aqui sabe, desde ya les agradezco una ayuda. Lo unico que me llama la atención es que el problema solo sea mio, imagino que muchos WP están instalados en Servidores Linux con Apache. Rarezas.

Pin It on Pinterest

Ir al contenido