Respuesta a: Al actualizar error en plugins

Inicio Foros WordPress Instalación / Actualización Al actualizar error en plugins Respuesta a: Al actualizar error en plugins

#28038

diariodepensador
Participante

El fondo debe ser el mismo problema pero con otro archivo, el caso es que he probado una cosa y se ha solventado aparentemente, quizás haya hecho una burrada. Lo he arreglado cambiando el archivo kses.php de esta version 2.7.1 por el que tenía antes, la 2.6.5 y se ha solventado, ¿Crees que dará algún problema?

Pin It on Pinterest