Respuesta a: No me deja actualizar para el wordpress 2.7.1

Inicio Foros WordPress Instalación / Actualización No me deja actualizar para el wordpress 2.7.1 Respuesta a: No me deja actualizar para el wordpress 2.7.1

#28039

diariodepensador
Participante

Prueba a usar ese archivo php de una version anterior como la 2.6.5, a mi se me arregló algo parecido por un tema asi

[url=https://ayudawp.com/foro/topic/al-actualizar-error-en-plugins?replies=3#post-5626]https://ayudawp.com/foro/topic/al-actualizar-error-en-plugins?replies=3#post-5626[/url]

Pin It on Pinterest