Respuesta a: Para quienes ya actualizaron a 2.8

Inicio Foros WordPress Instalación / Actualización Para quienes ya actualizaron a 2.8 Respuesta a: Para quienes ya actualizaron a 2.8

#29823

TheGhost
Participante

Algo que me he dado cuenta y que ya reporté tanto en [url=http://wordpress.org/support/topic/279362?replies=4#post-1104618]wordpress.org[/url] como en el [url=http://web2feel.com/forum/viewtopic.php?f=6&t=1170&start=0]foro del mismo theme[/url], es que los themes estilo megazines/revista que vengan con su página de opciones, no funcionan con WordPress 2.8!!!

Entre los que probé y no funcionan son: Zinmag Remedy, Zinmag Future, Scarlett, Forexpress…y similares.

Pin It on Pinterest

Ir al contenido