Respuesta a: no puedo actualizar a wp 2.8.1 por el método automático

Inicio Foros WordPress Instalación / Actualización no puedo actualizar a wp 2.8.1 por el método automático Respuesta a: no puedo actualizar a wp 2.8.1 por el método automático

#30487

imported_alvarezval
Participante

Hola sigo sin poder actualizar, estoy probando a desactivar plugins y ahora me sale este error: [url=http://my.jetscreenshot.com/618/20090713-poy7-22kb]http://my.jetscreenshot.com/618/20090713-poy7-22kb[/url]
Agradezco sugerencias, invito a una cerveza!!!
saludos
Alvarezval

Pin It on Pinterest

Ir al contenido