Respuesta a: no puedo actualizar a wp 2.8.1 por el método automático

Inicio Foros WordPress Instalación / Actualización no puedo actualizar a wp 2.8.1 por el método automático Respuesta a: no puedo actualizar a wp 2.8.1 por el método automático

#30489

sagito3x
Participante

Ese problema es originado por un problema con tu hosting, lo arreglas editando el archivo wp-settings.php:

ubica la siguiente linea:
[code]if ( !defined(‘WP_MEMORY_LIMIT’) )
define(‘WP_MEMORY_LIMIT’, ’32M’);[/code]

y el 32 cambialo por 64, y listo con eso se tiene que solucionar tu problema.

Pin It on Pinterest

Ir al contenido