Respuesta a: Error fatal al instalar el pluging para mostrar los ress de google reader compar

Inicio Foros WordPress Plugins Error fatal al instalar el pluging para mostrar los ress de google reader compar Respuesta a: Error fatal al instalar el pluging para mostrar los ress de google reader compar

#31071

imported_Fernando
Participante

Ah, vale. Mira, en los foros de soporte del plugin [url=http://www.googletutor.com/forums/topic/simplepie-error]comentan que puede ser otro plugin que use simplepie[/url], como feedwordpress u otros. Prueba a desactivar otros plugins por si las moscas.

Pin It on Pinterest