Respuesta a: me da error la actualizacion a 2.8.4

Inicio Foros WordPress Instalación / Actualización me da error la actualizacion a 2.8.4 Respuesta a: me da error la actualizacion a 2.8.4

#32052

jesusalvaro
Participante

cuando quise actualizar wordpress a 2.84
me dice lo siguiente
Allowed memory size of 16777216 bytes exhausted in /www/docs/xxxxxx.com/public_html/blog/wp-includes/http.php on line 1315
alguien sabe decirme que puede ser?
y como se podria actualizar entonces sino anda el automatico, muchas gracias de antemano !!
Xanadú

Me ocurre lo mismo, aunque la ruta es diferente. He descargado el archivo comprimido en ZIP, pero ahora no se que debo hacer con él, ¿simplemente copiar y sobreescribir?

Centro de preferencias de privacidad

Cookies imprescindibles

Se usan para saber si ya aceptaste nuestras políticas y para servir más rápidos los contenidos.

gpdr, wpSGCacheBypass

Cookies de terceros

Usamos cookies de terceros en las que se almacenan externamente para conocer tus usos de navegación, si ya estás suscrito al boletín y los elementos compartidos en redes sociales

cfduit_, intercom-id, intercom-lou, mailerlite:language, mailerlite:webform, _ga, _gid

Pin It on Pinterest

if ( is_allowed_cookie( '_cfduit' ) { }