Respuesta a: pligins para wordpress 2.7.1

Inicio Foros WordPress Plugins pligins para wordpress 2.7.1 Respuesta a: pligins para wordpress 2.7.1

#32554

analiavx
Participante

bien ya está instalado pero ahora cuando le di activar en mi panel de admin me aparece eto y no me lo instala
[quote]Viper’s Video Quicktags requires WordPress 2.8 or newer. Please upgrade! By not upgrading, your blog is likely to be hacked.[/quote]
No hay de este plugin para la verción del wp 2.7.1??

Pin It on Pinterest