Respuesta a: Error al actualizar automaticament WP y Plugins – Falta cadena de conexión

Inicio Foros WordPress Instalación / Actualización Error al actualizar automaticament WP y Plugins – Falta cadena de conexión Respuesta a: Error al actualizar automaticament WP y Plugins – Falta cadena de conexión

#33855

Xavier
Participante

Hola

he revisado las soluciones que se proponen en [url=http://wordpress.org/support/topic/285150]esta entrada del codex[/url], pero siguen sin funcionar.

Solo me falta probar la desactivación del PHP safe mode, que no se como se hace (no encuentro donde hacerlo en el Plesk). Ademas, ignoro si esto es prudente o no,

¿Alguien puede darme un empujoncito?

Pin It on Pinterest

Ir al contenido