Respuesta a: Error al actualizar automaticament WP y Plugins – Falta cadena de conexión

Inicio Foros WordPress Instalación / Actualización Error al actualizar automaticament WP y Plugins – Falta cadena de conexión Respuesta a: Error al actualizar automaticament WP y Plugins – Falta cadena de conexión

#33863

thinway
Participante

Xavier para configurar el Safe Mode en Plesk, mira a ver si te sirve el siguiente enlace:

http://support.hyperactivehosting.com/index.php?_m=knowledgebase&_a=viewarticle&kbarticleid=45

Otra opción es ponerte en contacto con tu proveedor. Seguro que tienen la solución.

Pin It on Pinterest