Respuesta a: HOLA necesito su ayuda

Inicio Foros WordPress General WordPress.org HOLA necesito su ayuda Respuesta a: HOLA necesito su ayuda

#34239

nadia
Participante

Bueno la version del wordpress es la 2.8.4, el tema que es el comfy magazine plus 2.1, la dirección del blog es: http://prensa.tierradelfuego.gov.ar.
Los plugins activos son 19 se los escribo a continuación:
cforms
Deluxe Themes Library
GLM’s Category Magic Plugin
InsertVideo
NextGEN Gallery
Postie Filter
PRO Player
Role Manager
Theme Test Drive
Uploads Folder
Vertical scroll recent post
WP-FLV
WP-PageNavi
WP-PostRatings
WP-PostViews
WP-PostViews Widget
WP-Print
WP-SWFObject
WP Super Cache

hubo modificación al tema, ya que el original era en ingles y lo pasamos a español, se modifico el css, el problema que tengo no me tira ningún error.
Bueno espero que esto pueda ayudar a solucionar mi problema, espero su respuesta, desde ya muchas gracias

Pin It on Pinterest