Respuesta a: Error al actualizar automaticament WP y Plugins – Falta cadena de conexión

Inicio Foros WordPress Instalación / Actualización Error al actualizar automaticament WP y Plugins – Falta cadena de conexión Respuesta a: Error al actualizar automaticament WP y Plugins – Falta cadena de conexión

#34534

Xavier
Participante

MI host tiene el PHP safe-mode activado. ¿Puede influir? Según la documentación del codex no hay ningun problema, pero me huelo que tiene algo que ver…

Pin It on Pinterest