Respuesta a: Migrar a servidor con PHP 5

Inicio Foros WordPress Instalación / Actualización Migrar a servidor con PHP 5 Respuesta a: Migrar a servidor con PHP 5

#35045

thinway
Participante

Eco-Seis las [url=http://wordpress.org/about/requirements/]especificaciones[/url] para poder utilizar WordPress no tienen ninguna limitación con respecto a las versiones de PHP y MySQL a las que vas a migrar. No debes tener ningún problema en la operación.

Pin It on Pinterest