Respuesta a: problemas con gengo y wordpress 2.9

Inicio Foros WordPress Plugins problemas con gengo y wordpress 2.9 Respuesta a: problemas con gengo y wordpress 2.9

#35852

nolo
Participante

Hola de nuevo.

Finalmente abandoné gengo, parece ser que está descontinuado desde el verano del 2008. Ahora estoy con el qtranslate, que funciona de forma parecida. La última versión del plugin es compatible con wp2.9, con wp2.9.1 todavía no es compatible, pero suelen tardar entre 1-2 semanas en actualizar el plugin para cada versión de wp.

Pin It on Pinterest