Respuesta a: Es posible que sea incompatible con una versión de WordPress?

Inicio Foros WordPress Instalación / Actualización Es posible que sea incompatible con una versión de WordPress? Respuesta a: Es posible que sea incompatible con una versión de WordPress?

#36419

Espaciossecretos
Participante

Puedo cargar WP 2.9.1 en WP gratuíto pero no me permite subir los themes Arras, Remedy o Gamezine. Voy a preguntar mañana al soporte técnico del servidor por si fuese cosa del servidor. Si fuese algo más complejo me parece a mi que no tengo conocimientos para solucionarlo por lo que supongo que me quedaría con un theme simple como el que tengo hasta ahora. Estoy leyendo el blog entero desde el principio de ayudaenwordpress a ver si me voy iluminando.

Gracias a los dos

Pin It on Pinterest