Respuesta a: Temas compatibles con WP 2.9.2

Inicio Foros WordPress Themes y Diseño Temas compatibles con WP 2.9.2 Respuesta a: Temas compatibles con WP 2.9.2

#40433

morita
Participante

Si Jose disculpa es qu eestoy vuelta un ocho con esto del blog. En hostgator me dijeron que no podia usar ningun otro tema sino el que viene por defecto y que ademas no tenia que usar en Ingles.
Y mle parece raro ….bueno eso no justifica que haya hecho la pregunta dos veces pero la verdad que fue un lapsus DISCULPA A TODOS

Y mil gracias

Pin It on Pinterest