Respuesta a: consulta sobre wordpress 3.0

Inicio Foros WordPress Themes y Diseño consulta sobre wordpress 3.0 Respuesta a: consulta sobre wordpress 3.0

#41340

imported_j.conti
Participante

Hay varias funciones que desaparecen

Los themes que fueron creados para versiones inferiores a la 2.8.4/5 tienen muchos números de tener problemas en esta nueva versión.

Pero parece ser, que WordPress 3.0, si activas un theme que no es soportado 100% por él, te avisará donde está el problema y te sugerirá el cambio que debes acometer para que no haya problemas.

Pin It on Pinterest