Respuesta a: NEWSLETTER

Inicio Foros WordPress Plugins NEWSLETTER Respuesta a: NEWSLETTER

#42299

davidlluna
Participante

[b]o consideráis y recomendais inprescindible instalar la version anterior estable???[/b]

100% Recomendado :), lo mejor es que lo desinstales e instales la 4.0.2

Saludos!

Pin It on Pinterest

Ir al contenido