Respuesta a: No puedo actualizar a v3.0, me envia a página que dice…

Inicio Foros WordPress Instalación / Actualización No puedo actualizar a v3.0, me envia a página que dice… Respuesta a: No puedo actualizar a v3.0, me envia a página que dice…

#43339

gseoane
Participante

Tienes un problema de persmisos creo.

fijate que los permisos esten todos en 755 y que el owner de los archivos sea de tu usuario.

esto pasa al hacerlo por ftp en ocaciones y se soluciona modificando los permisos.

saludos

gonzalo

[url=http://www.cocinoencasa.com]recetas de cocina[/url]

Pin It on Pinterest

Ir al contenido