Respuesta a: Al actualizar a wordpress 3.0 me dice que no tengo permiso para actualizar plugi

Inicio Foros WordPress Instalación / Actualización Al actualizar a wordpress 3.0 me dice que no tengo permiso para actualizar plugi Respuesta a: Al actualizar a wordpress 3.0 me dice que no tengo permiso para actualizar plugi

#43438

crashkron
Participante

Tampoco me deja entrar en el apartado “escritorio” donde pone actualizaciones.
Leyendo por ahí vi que podía ser un problema con los plugin, renombré la carpeta de estos en el hosting para que wordpress no la encontrara y los desactivara, así ocurrió, pero después seguí dando el mismo mensaje en “escritorio” y en las opciones de configuración del tema

Pin It on Pinterest

Ir al contenido