Respuesta a: ¿Es necesario actualizar a la versión 3.0?

Inicio Foros WordPress General WordPress.org ¿Es necesario actualizar a la versión 3.0? Respuesta a: ¿Es necesario actualizar a la versión 3.0?

#44318

imported_study
Participante

No se si es tan así. WP 2.9.2 funciona muy bien, y es una buena versión para esperar a que wp llegue por lo menos hasta 3.1 y solucione varios problemas que ha presentado (aunque ahora con la 3.0.1 solucionaron unos cuantos bugs).

Pin It on Pinterest