Respuesta a: Plugins de tipo LightBox no funcionan en WordPress 3.X?

Inicio Foros WordPress Plugins Plugins de tipo LightBox no funcionan en WordPress 3.X? Respuesta a: Plugins de tipo LightBox no funcionan en WordPress 3.X?

#44893

EliasgDJ
Participante

Bueno ahora estoy usando [url=http://wordpress.org/extend/plugins/flexible-lightbox/]Flexible Lightbox[/url] y me van bien aparte que no consume muchos recursos cumple con su funcion.

Me da este error:

Gracias.

Pin It on Pinterest