Respuesta a: problema de incompatibilidad entre theme y nextgen gallery

Inicio Foros WordPress Plugins problema de incompatibilidad entre theme y nextgen gallery Respuesta a: problema de incompatibilidad entre theme y nextgen gallery

#46963

turron
Participante

Hola, yo tampoco tengo idea de código pero por lo que dices puede que sea algo del css, enconcreto de los id y class de los elementos que crea ese plugin.

No sé si usas firebug en firefox, pero por medio de esa herramienta puedes ver cómo se genera el código de esa galería y formatearla como quieras. Pero si dices que el archivo de estilos de la galería no parece hacer efecto en la galería, pues lo único quese me ocurre es que si puedes poner una dirección para examinarla o pegar el código que tengas para ver en qué puede estar el error, mejor que mejor.

saludos

Pin It on Pinterest

Ir al contenido