Respuesta a: Requisitos

Inicio Foros WordPress Dominios – Hosting Requisitos Respuesta a: Requisitos

#47201

mario_mx
Participante

Doy gracias a todos por la paciencia que nos tienen en este caso parece que mis servidores realmente me funcionan solo un detalle que me se me paso por alto algunos plugins de versiones anteriores no funcionan con wp 3.01 y eso me hacia creer que los servidores me fallaban
gracias
Saludos

Pin It on Pinterest

Ir al contenido