Respuesta a: No puedo instalar Multisites

Inicio Foros WordPress Instalación / Actualización No puedo instalar Multisites Respuesta a: No puedo instalar Multisites

#47246

Thewayx
Participante

Ya he probado aponerlo en inglés, pero el problema sigue siendo el mismo. Si subo el 3.0.1 y lo instalo yo, me sale la pagina en blanco y no me deja hacer nada, ni multisitio ni nada. Si lo instalo desde la aplicación del proveedor de hosting es el 2.8.5, que si funciona, que lo actualizo a 3.0.1 y funciona pero que al activar el multisite, me dice que no es una aplicacion nueva y que solo puedo instalar en sub-dominio. Mi hosting no tiene wildcard. Necesito instalarlo en sub-directorio. Para eso necesito una instalacion de 3.0.1 nueva, no una de 2.8.5 actualizada y precisamente, la nueva es la que se queda en blanco.

Gracias por vuestro interés.

Pin It on Pinterest

Ir al contenido