Respuesta a: Error con IMM-Glossary

Inicio Foros WordPress Plugins Error con IMM-Glossary Respuesta a: Error con IMM-Glossary

#51619

LGrusin
Miembro

¿Pero tú no querías quitar plugins? … 😉

Si el plugin es de 2007 ni te molestes en instalarlo. Ha llovido mucho desde entonces y muchas funciones y códigos de WordPress pueden haber cambiado.

Exactamente, ¿Cuál es la idea del glosario?

Un saludo

Pin It on Pinterest

Ir al contenido