Respuesta a: Plugin de encuestas compatible con qtranslate?

Inicio Foros WordPress Plugins Plugin de encuestas compatible con qtranslate? Respuesta a: Plugin de encuestas compatible con qtranslate?

#52895

imported_medievalia
Participante

No hay necesidad de un plugin para que el usuario traduzca el contenido, google ya lo pone en los resultados en el caso de detectar un idioma diferente al del navegador utilizado. Un plugin menos, es un problema menos en tu instalación.
Es una opinion.
Suerte.

Pin It on Pinterest

Ir al contenido