Respuesta a: Problema Next-Gen Galley, bloquea dominio

Inicio Foros WordPress Plugins Problema Next-Gen Galley, bloquea dominio Respuesta a: Problema Next-Gen Galley, bloquea dominio

#53736

fmoroso
Participante

Pues no he cambiado de servidor últimamente, probaré lo que me dijiste en la primera respuesta.
Y sobre el lió que hablas de cambio de IPv4 a IPv6, cuándo he hecho ese cambio que no me acuerdo la verdad?, siempre he usado una internet IPv4.

Saludos

Pin It on Pinterest