Respuesta a: Problema Next-Gen Galley, bloquea dominio

Inicio Foros WordPress Plugins Problema Next-Gen Galley, bloquea dominio Respuesta a: Problema Next-Gen Galley, bloquea dominio

#53744

LGrusin
Miembro

…Y sobre el lió que hablas de cambio de IPv4 a IPv6, cuándo he hecho ese cambio que no me acuerdo la verdad?, siempre he usado una internet IPv4…

Me refería a nivel de servidor, les espera un curro por delante que no veas. Los usuarios tendremos que cambiar nuestros Routers y demás para que funcionen con IPv6, pero ese es otro tema.

Por cierto, ¿Has notado perdida de visitantes en tu blog últimamente? Lo digo porque podría deberse a lo mismo que te pasa a ti, que no pueden entrar.

Si tienes Analytics te será fácil hacer esta estadística por países y demás.

Si todo está bien y sigues con problemas igual deberías cambiar de servidor.

Saludos

Pin It on Pinterest