Respuesta a: Es posible actualizar a WP3,2 desde WP2,6

Inicio Foros Comunidad Presenta tu Blog Es posible actualizar a WP3,2 desde WP2,6 Respuesta a: Es posible actualizar a WP3,2 desde WP2,6

#53928

gsymnet
Participante

Hola soneu, pues como te comenta el amigo LGrusin, un theme que este para la version 2.6 (en mi caso era optimo para la v 2.7), hasta cierta versión de wordpress puede ir bien pero para las más actuales como la 3.2 lo más seguro se te vayan muchas cosas, tipo css, widtges que no funcionen etc,etc.. Es lo que me pasó a mi y a otros y aun estamos a ver como lo arreglamos.

Un saludo.

Pin It on Pinterest