Respuesta a: Plugin para corregir la vulnerabilidad del Timthumb

Inicio Foros WordPress Plugins Plugin para corregir la vulnerabilidad del Timthumb Respuesta a: Plugin para corregir la vulnerabilidad del Timthumb

#55276

luchosar
Participante

Muy interesante Jose, este tipo de discusiones no alimentan a todos.
Tenia claro que algunos plugin lo usa, pero no sabia que tambien algunos temas. Lo busco con su nombre? y de encontrarlo, con que archivo lo remplazo?

Pin It on Pinterest