Respuesta a: ERROR – /wp-includes/pluggable.php on line 934

Inicio Foros WordPress Instalación / Actualización ERROR – /wp-includes/pluggable.php on line 934 Respuesta a: ERROR – /wp-includes/pluggable.php on line 934

#57121

Nariel
Participante

Archivo wp-config.php: comprueba que en define('DB_CHARSET', 'utf8'); no hayas metido un guión (utf-8).

Vale, ahora la web está montada pero sigue saliéndome el error. No se si rectificando UTF8 y poniendo ANSI se solucionaría.

Pin It on Pinterest

Ir al contenido