Respuesta a: ERROR – /wp-includes/pluggable.php on line 934

Inicio Foros WordPress Instalación / Actualización ERROR – /wp-includes/pluggable.php on line 934 Respuesta a: ERROR – /wp-includes/pluggable.php on line 934

#57497

Nariel
Participante

¿El caso de UTF8, ANSI, etc… Debería cambiarlo en en config, header.. y el .htacces ? O solo en el config? porque si es así, se desmonta toda la web.

He estado mirando [url=http://www.w3.org/International/O-HTTP-charset.es.php]este enlace[/url] y [url=http://www.desarrolloweb.com/articulos/juego-caracteres-charset-html.html]este otro[/url] donde hablan del ISO-8859-1… os suena?

En el código he visto lo de las famosas “cufon”. Lo he localizado en un Widget, el WP NIVO Slider.

Esto sale en el ver código fuente,

Y esto es el código real,

Se os ocurre algo?

Pin It on Pinterest