Respuesta a: Error en W 3.3 con plugin

Inicio Foros WordPress Instalación / Actualización Error en W 3.3 con plugin Respuesta a: Error en W 3.3 con plugin

#58106

almendron
Participante

Yo he probado la versión nueva en local y no me ha dado ningún problema.

Volver a la versión anterior puede ser peor remedio que la enfermedad. Y veo que el primer error del que informaste ya no aparece. ¿Cómo lo has solucionado?

Pin It on Pinterest

Ir al contenido