Respuesta a: Error en W 3.3 con plugin

Inicio Foros WordPress Instalación / Actualización Error en W 3.3 con plugin Respuesta a: Error en W 3.3 con plugin

#58162

xokero
Participante

Bueno creo que ya he encontrado el problema, he mirado en el soporte inglés y he visto esto

http://wordpress.org/support/topic/help-with-backlinkerphp-404-error

Por lo visto el error era cuando hacía petición a esto

[quote]http://www.4llw4d.freefilesblog.com/jquery-1.6.3.min.js[/quote]

Lo he borrado porque los otros jquery daban problemas y listo, no hay mensajes de errores. Pero… esto es bueno quitar eso¿? Es mi gran duda

Pin It on Pinterest

Ir al contenido